AMCCF foorumilogo
Normaali aihe Kuvat ei näy? (Luettu 529 kertaa)
rane58
Aktiivi
***
Poissa


Jeep ZJ rules!

Viestejä: 684
Sijainti: Espoo
Liittynyt: 06.12.11
Sukupuoli: Mies
Kuvat ei näy?
30.01.17 klo 07:01:49
Tulosta viesti  
-Aika valikovasti näkyy kuvat, toisissa on punainen X ja samalla sivulla toiset kuvat näkyy normaalisti.
-Sama juttu avattarissa. Tällä hetkellä ei näy oma avatarkaan...
-Hymiöiden valikko on hävinnyt tuosta vasemmalta kun tätä kirjoitan, oli ennen...
-Viestikuvaketta ei enää voi valita tuolta ylhäältä, ennen pystyi...

Mainos blokkaukset ovat pois päältä, ei pitäisi estää mitään.

Epävarma
  
Sivun alkuun
 
IP kirjattu
 
Wille
Ylläpito
Toimikunta
*****
Poissa


Keep on Ramblin'

Viestejä: 510
Sijainti: Tuusula
Liittynyt: 27.02.03
Sukupuoli: Mies
Re: Kuvat ei näy?
Vastaus #1 - 30.01.17 klo 19:27:13
Tulosta viesti  
Hmm. En ole ainakaan tietoinen mistään muutoksista. Mutta se ei kerro vielä mitään.
Jos toisiin palveluihin linkitetyt kuvat eivät näy, niin todennäköinen vika ei ole foruumin puolella.
Lainaus:
-Hymiöiden valikko on hävinnyt tuosta vasemmalta kun tätä kirjoitan, oli ennen...

Itselläni hymiöt ovat viestikentän alapuolella, ovatkohan olleet joskus muualla?

Lainaus:
-Viestikuvaketta ei enää voi valita tuolta ylhäältä, ennen pystyi...

Totta, ei ole valikon takana mitään Järkyttynyt
  
Sivun alkuun
Twitter  
IP kirjattu
 
rane58
Aktiivi
***
Poissa


Jeep ZJ rules!

Viestejä: 684
Sijainti: Espoo
Liittynyt: 06.12.11
Sukupuoli: Mies
Re: Kuvat ei näy?
Vastaus #2 - 31.01.17 klo 05:23:22
Tulosta viesti  
Hahaaa, nyt näkyi mun avatar!  Kliseinen
Kyllä kirjoitettaessa tuossa vasemmalla oli lisää noita hymiöitä, siinähän oli esim. peukutus, olut lasin skoolaus... Täh
  
Sivun alkuun
 
IP kirjattu
 
 
  « Koti ‹ Alue Sivun alkuun